Lampwrights Forum > Search Forums

Showing results 1 to 1 of 1
Search took 0.01 seconds.
Search: Posts Made By: xlguy
Forum: vBulletin Wordpress Bridge 07-11-2013, 09:02 AM
Replies: 0
Views: 87,796
Posted By xlguy
Absolutely necessary for PHP 5.3.x?

We are on a dedicated server at Rackspace and they use the RHEL package which are always quite far behind the bleeding edge. Therefore we are on PHP 5.2.x rather than 5.3.x. What feature of 5.3.x is...
Showing results 1 to 1 of 1

 

All times are GMT -4. The time now is 04:02 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2022, vBulletin Solutions, Inc.