Lampwrights Forum > Search Forums

Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: creativepart
Forum: vBulletin Wordpress Bridge 10-05-2014, 12:41 PM
Replies: 2
Views: 39,817
Posted By creativepart
Hey Jeff - I've had this issue for quite a while...

Hey Jeff - I've had this issue for quite a while too.

The Avatar image in Comments is broken - here's the avatar URL in comments with the bridge:
...
Forum: vBulletin Wordpress Bridge 12-21-2011, 12:29 PM
Replies: 39
Views: 46,203
Posted By creativepart
OK, in testing, the fix seems to work. ...

OK, in testing, the fix seems to work.

Though I'm having Admin issues in WP. Perhaps that's just me and I'm doing something wrong or not understanding how it works.

But with the fix you posted...
Forum: vBulletin Wordpress Bridge 12-21-2011, 10:08 AM
Replies: 39
Views: 46,203
Posted By creativepart
When I got the "There you go" email I didn't...

When I got the "There you go" email I didn't notice the attached files. I thought you were responding to my comment about downgrading. As in "good idea."

I'll check these out on my DEV site. And...
Forum: vBulletin Wordpress Bridge 12-21-2011, 10:04 AM
Replies: 39
Views: 46,203
Posted By creativepart
I didn't get anything. What did you send?

I didn't get anything. What did you send?
Forum: vBulletin Wordpress Bridge 12-21-2011, 09:59 AM
Replies: 39
Views: 46,203
Posted By creativepart
Perhaps we're not installing the patch...

Perhaps we're not installing the patch consistently. How about updating the 2 files to what you have that works? And let us test that.
Forum: vBulletin Wordpress Bridge 12-21-2011, 09:52 AM
Replies: 39
Views: 46,203
Posted By creativepart
Yep, downloaded it yesterday before I applied the...

Yep, downloaded it yesterday before I applied the patch txt.
Forum: vBulletin Wordpress Bridge 12-21-2011, 09:37 AM
Replies: 39
Views: 46,203
Posted By creativepart
Made the code changes. Activated the plugin and...

Made the code changes. Activated the plugin and users from VB login are not recognized.
Forum: vBulletin Wordpress Bridge 12-21-2011, 09:35 AM
Replies: 39
Views: 46,203
Posted By creativepart
Nothing changes. The bridge is still not bridging...

Nothing changes. The bridge is still not bridging with WP 3.3.
Forum: vBulletin Wordpress Bridge 12-21-2011, 09:33 AM
Replies: 39
Views: 46,203
Posted By creativepart
I haven't been able to get this to work. But I...

I haven't been able to get this to work. But I have been able to downgrade WP back to 3.2.1. It's easy.

Just over-write the wp-admin and wp-includes folders and all the root WP folder files EXCEPT...
Forum: vBulletin Wordpress Bridge 12-20-2011, 03:25 PM
Replies: 39
Views: 46,203
Posted By creativepart
I upgraded to WP 3.3 on my DEV website and...

I upgraded to WP 3.3 on my DEV website and thought the VB Bridge was working. It wasn't. But since I didn't figure that out at the time I went ahead and updated my PRODUCTION website to 3.3.

Now...
Showing results 1 to 10 of 10

 

All times are GMT -4. The time now is 09:57 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2018, vBulletin Solutions, Inc.