View Single Post
01-27-2013, 11:33 AM   #1
Skivey
Junior Member
 
Join Date: Jun 2012
Posts: 1
Rep Power: 0
Skivey is getting browny points
VB 3.7 to WP 3.5

How can I make the plugin work so that I can bridge users to these versions? Is it even possible?

Im guessing the only way without playing with my VB would be to downgrade the WP?

Any help would be greatly appreciated!

Matt
Skivey is offline   Reply With Quote