Lampwrights Forum > Other Stuff > vBulletin Wordpress Bridge

Reply
 
Thread Tools
07-11-2013, 09:02 AM   #1
xlguy
Junior Member
 
Join Date: Jul 2013
Posts: 3
Rep Power: 0
xlguy is getting browny points
Absolutely necessary for PHP 5.3.x?

We are on a dedicated server at Rackspace and they use the RHEL package which are always quite far behind the bleeding edge. Therefore we are on PHP 5.2.x rather than 5.3.x. What feature of 5.3.x is needed in order for the bridge to work? Is there anyway at all to get it working with 5.2.?
xlguy is offline   Reply With Quote

Reply

Tags

php

,

vbulletin wordpress bridge


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT -4. The time now is 09:05 AM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.