Lampwrights Forum

Lampwrights Forum (http://www.lampwrights.com/index.php)
-   vBulletin Wordpress Bridge (http://www.lampwrights.com/forumdisplay.php?f=13)
-   -   Absolutely necessary for PHP 5.3.x? (http://www.lampwrights.com/showthread.php?t=432)

xlguy 07-11-2013 09:02 AM

Absolutely necessary for PHP 5.3.x?
 
We are on a dedicated server at Rackspace and they use the RHEL package which are always quite far behind the bleeding edge. Therefore we are on PHP 5.2.x rather than 5.3.x. What feature of 5.3.x is needed in order for the bridge to work? Is there anyway at all to get it working with 5.2.?


All times are GMT -4. The time now is 06:29 PM.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2021, vBulletin Solutions, Inc.